#1

Lambdasondenfehler

in Technik 13.12.2007 10:13
von Frank • Admin & 2. Vorsitzender | 2.259 Beiträge | 3383 Punkte

Hi Leutz,

ich habe da ein Problem...

VAG-COM Version: PCI 704.1
Addresse 01: Motor
Steuergerät Teilenummer: 022 906 032 GJ
Bauteil und/oder Version: MOTRONIC ME7.1.1G 8036
Codierung: 0000178
Werkstatt Nummer: WSC 24279

4 Fehler gefunden:
16543 - Bank2-Sonde2: Signal zu langsam
P0159 - 004 - kein Signal/Kommunikation

16545 - Bank2-Sonde2; Heizstromkreis: elektrischer Fehler
P0161 - 004 - kein Signal/Kommunikation - Warnleuchte EIN

16544 - Bank2-Sonde2: keine Aktivität
P0160 - 004 - kein Signal/Kommunikation - Warnleuchte EIN

16440 - Bank2-Sonde2; Heizstromkreis: elektrischer Fehler
P0056 - 004 - kein Signal/Kommunikation - Warnleuchte EIN

Readiness: 0010 1001


--- Lambdasonde erneuert. --- (Fehlerspeicher gelöscht)


VAG-COM Version: PCI 704.1
Addresse 01: Motor
Steuergerät Teilenummer: 022 906 032 GJ
Bauteil und/oder Version: MOTRONIC ME7.1.1G 8036
Codierung: 0000178
Werkstatt Nummer: WSC 24279

2 Fehler gefunden:
16544 - Bank2-Sonde2: keine Aktivität
P0160 - 004 - kein Signal/Kommunikation

16545 - Bank2-Sonde2; Heizstromkreis: elektrischer Fehler
P0161 - 008 - unplausibles Signal

Readiness: 0110 1001

Hat jemand ne Ahnung was das noch sein könnte ???

Für die Fachleute noch 2 Logfiles im Anhang.


Dateianlage:
----------------------------------------------
www.schlaefke-racing.de

nach oben springen

#2

RE: Lambdasondenfehler

in Technik 02.02.2008 18:19
von Thomas A. | 285 Beiträge | 286 Punkte

Hallo Frank,

wurde der Fehler mittlerweile lokalisiert?

Ansonsten tippe ich auf Leitungsunterbrechung am Unterboden Stecker für diese Nachkat Sonde. (bedingt durch Korrosion an einem PIN im Stecker).

Gruß
Thomas



nach oben springen

#3

RE: Lambdasondenfehler

in Technik 03.02.2008 08:06
von Frank • Admin & 2. Vorsitzender | 2.259 Beiträge | 3383 Punkte

Die Kontakte sind sauber und trocken. Wir haben auch die Kabel durchgemessen.
Bleibt nur, entweder die neue Lambdasonde ist schon defekt verkauft worden oder das Motorsteuergerät.

Auto läuft, Abgaswerte sind gut, ich lass es erst mal so.


----------------------------------------------
www.schlaefke-racing.de

nach oben springen

Haftungsausschluss: Der Betreiber des Forums distanziert sich vorsorglich von allen Einträgen, die nicht von ihm stammen, sowie von Internetseiten welche über Links von diesem Forum aus zu erreichen sind.

Besucher
0 Mitglieder und 1 Gast sind Online

Wir begrüßen unser neuestes Mitglied: Holger Wegener
Besucherzähler
Heute waren 18 Gäste und 8 Mitglieder, gestern 61 Gäste und 10 Mitglieder online.

Forum Statistiken
Das Forum hat 1449 Themen und 12270 Beiträge.

Heute waren 8 Mitglieder Online:



disconnected Foren-Chat Mitglieder Online 0
Xobor Forum Software © Xobor